• posted a message on Warp Book

    I'm having this problem also, I am using mods that will only work for 1.8 and I really wanted warp book but it doesn't work in 1.8, only 1.8.9. I am getting the exact same problem where single-player is fine but servers crash because of it...

    Link Removed
  • To post a comment, please or register a new account.